Skocz do zawartości


Zdjęcie

Scrapebox - pytania


  • Zaloguj się, aby dodać odpowiedź
71 odpowiedzi w tym temacie

#1 tjzabek

tjzabek

    BlackHat

  • BlackHat
  • PipPipPip
  • 280 postów
  • Locationkrk

Napisano 26 sierpień 2012 - 11:05

działa wam scrapebox?? [pozycjonowanie-forum.gif]

#2 Sebastian

Sebastian

    BlackSeo

  • Użytkownik
  • PipPipPip
  • 77 postów

Napisano 26 sierpień 2012 - 11:45

Nie, nie działa. Licencja nie może się zweryfikować od wczoraj. Bez problemu chodzą jednak instalacje odpalone wcześniej.

#3 BlackSEO

BlackSEO

    Advanced Member

  • Elita
  • PipPipPip
  • 6031 postów

Napisano 26 sierpień 2012 - 11:47

Serwer licencyjny padł:
http://www.forum.optymalizacja.com/topic/98590-scrapebox/page__st__3135#entry1103192


#4 tjzabek

tjzabek

    BlackHat

  • BlackHat
  • PipPipPip
  • 280 postów
  • Locationkrk

Napisano 26 sierpień 2012 - 12:40

strona scrapebox.com też padła [forum-black-hat-seo.gif]

#5 joland

joland

    Elita

  • Elita
  • PipPipPip
  • 495 postów

Napisano 28 sierpień 2012 - 17:12

Zniknęła kategoria Scrapebox, to zapytam tutaj. Czy też macie problemy ze sprawdzaniem proxy w scapeboxie? Wrzucam te z proxymarketu i wychodzi że 10% z nich jest ok, a tak na prawdę wszystkie działają. Czy ktoś wie WTF?

#6 blackhead

blackhead

    BlackHat

  • BlackHat
  • PipPipPip
  • 116 postów

Napisano 04 wrzesień 2012 - 01:05

ja jestem lekko mówiąc wkurwiony, bo od 3 miesięcy wysyłam prośby o tranfer licencji i nie dostaję żadnej odpowiedzi, ma ktoś jakieś dojście do gościa?

#7 pozpoz

pozpoz

    BlackHat

  • BlackHat
  • PipPipPip
  • 483 postów

Napisano 04 wrzesień 2012 - 02:01

@joland: to wina scrapebox. Coś mam wrażenie, że to już upadły soft, bo ile razy chce go użyć to problem z serwerem licencyjnym.

@blackhead: mi koleś z 1,5 miesiąca temu coś odpisywał na problemy z proxy, scrapeboxhelp na gmail.com

#8 blackhead

blackhead

    BlackHat

  • BlackHat
  • PipPipPip
  • 116 postów

Napisano 05 wrzesień 2012 - 02:38

@blackhead: mi koleś z 1,5 miesiąca temu coś odpisywał na problemy z proxy, scrapeboxhelp na gmail.com



nie do końca rozumiem, mam napisać maila na scrapeboxhelp@gmail.com?

#9 pajper

pajper

    BlackSeo

  • Użytkownik
  • PipPipPip
  • 204 postów

Napisano 05 wrzesień 2012 - 06:51

Scrapebox działa jak trzeba, nie zauwazyłem, by było coś nie tak? [pozycjonowanie.gif]

#10 pajper

pajper

    BlackSeo

  • Użytkownik
  • PipPipPip
  • 204 postów

Napisano 05 wrzesień 2012 - 07:13

Sprawdzając teraz zrobiłem aktualizację do wersji 1.15.50.
Bez żadnych problemów.

#11 pozpoz

pozpoz

    BlackHat

  • BlackHat
  • PipPipPip
  • 483 postów

Napisano 05 wrzesień 2012 - 10:32

ta, po aktualizacji wygląda ok.

#12 Witek

Witek

    Elita

  • Elita
  • PipPipPip
  • 984 postów
  • LocationWrocław

Napisano 05 wrzesień 2012 - 16:11

Trochę tutoriali wideo:

Sprawdzamy PR
http://www.youtube.com/watch?v=XQk9wOM3BtA

Zbieranie listy high PR
http://www.youtube.com/watch?v=QHfk5BDgJE8

http://www.youtube.com/watch?v=HYEG9o8s6kA

AA
http://www.youtube.com/watch?v=jYLvarYF6hI

Pierwsze kroki w dwóch partach:

http://www.youtube.com/watch?v=XwV1H3dTOos

http://www.youtube.com/watch?v=sYh9u7U4ZCM&feature=relmfu


#13 pozpoz

pozpoz

    BlackHat

  • BlackHat
  • PipPipPip
  • 483 postów

Napisano 06 wrzesień 2012 - 23:41

@blackhead: tak o to mi chodziło

Czy dzisiaj w sensie 6 września soft Wam się dobrze sprawował, bo mi cały dzień sprawdzanie licencji nie działało i się zastanawiam czy to kwestia mojego kompa czy SB.

#14 cancer

cancer

    BlackSeo

  • Użytkownik
  • PipPipPip
  • 32 postów

Napisano 07 wrzesień 2012 - 01:42

@pozpoz

Potwierdzam, caly dzien problem z autentykacja.
Zaczyna to juz byc mocno denerwujące [black-hat-seo-forum.gif]

#15 pajper

pajper

    BlackSeo

  • Użytkownik
  • PipPipPip
  • 204 postów

Napisano 07 wrzesień 2012 - 07:36

Jak to sie objawia? Nie mozna tego uzywac, czy jest info o braku licencji?

#16 xaxupi

xaxupi

    BlackHat

  • BlackHat
  • PipPipPip
  • 495 postów

Napisano 07 wrzesień 2012 - 08:42

Już od jakiegoś czasu są problemy z serwerem SB ;X

#17 pozpoz

pozpoz

    BlackHat

  • BlackHat
  • PipPipPip
  • 483 postów

Napisano 07 wrzesień 2012 - 11:16

Nie może połączyć się z serwerem licencyjnym, a przez to nie można w ogóle korzystać z softu.
Teraz działa i jest update. Mam nadzieję, że w końcu naprawią to raz a dobrze.

#18 crmad

crmad

    BlackSeo

  • Użytkownik
  • PipPipPip
  • 297 postów
  • LocationCzęstochowa

Napisano 07 wrzesień 2012 - 11:56

Chciałem kupić ten soft, ale z tego co czytam ostatnio siada, myślicie, że jeszcze się ruszy czy już raczej rozglądać się za czym innym? Jest jakaś dobra alternatywa?

#19 siati

siati

    BlackHat

  • BlackHat
  • PipPipPip
  • 522 postów

Napisano 07 wrzesień 2012 - 12:15

Poczekaj, soft jest naprawdę dobry i za śmieszne pieniądze.

#20 joland

joland

    Elita

  • Elita
  • PipPipPip
  • 495 postów

Napisano 07 wrzesień 2012 - 12:18

Problemy z serwerem mają tylko niektórzy - ja nie mam :)
Dużo gorzej jest jednak z niektórymi funkcjami które podupadają. Np: sprawdzanie proxy (fatalnie) sprawdzanie PR (wolno).




Użytkownicy przeglądający ten temat: 1

0 members, 1 guests, 0 anonymous users